J'ai des problèmes de connection

Questionnements de tout genre que ce soit pour l'administration, un modérateur ou encore un membre du forum.
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

J'ai des problèmes de connection

Messagepar citronlime » mar. juil. 19, 2016 8:35 pm

Bonjour, je ne sais pas si je suis la seule mais j'ai de la difficulté à me connecter.

Hier j'ai été un petit bout mais aujourd'hui j'ai été incapable de me connecter depuis ce midi environ.

Est-ce que je suis là seule et Est-ce que je peux faire quelque chose pour prévenir ?

Je peux venir lire le forum mais pas me connecter et donc écrire.

J'en profites pour le moment pour faire ma demande vu qu'enfin ça fonctionne ! !
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]
Avatar de l’utilisateur
Akasha
Site Admin
Site Admin
Messages : 468
Inscription : sam. mars 19, 2016 2:40 pm
Localisation : Rive-Sud de Québec

Re: J'ai des problèmes de connection

Messagepar Akasha » mer. juil. 20, 2016 8:13 am

Tu as encore des problèmes? J'ai fait des tests et tout est normal.
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

Re: J'ai des problèmes de connection

Messagepar citronlime » mer. juil. 20, 2016 8:16 am

Ça fonctionne ce matin, on se crise les doigts! Faut dire que ce n'est pas facile d'être sevrée de façon involontaire lol.

Merci akasha
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]
Avatar de l’utilisateur
Akasha
Site Admin
Site Admin
Messages : 468
Inscription : sam. mars 19, 2016 2:40 pm
Localisation : Rive-Sud de Québec

Re: J'ai des problèmes de connection

Messagepar Akasha » mer. juil. 20, 2016 8:28 am

Tant mieux si c'est ok :thumb
Avatar de l’utilisateur
Falkie
Messages : 442
Inscription : mer. avr. 13, 2016 2:55 pm

Re: J'ai des problèmes de connection

Messagepar Falkie » mer. juil. 20, 2016 11:16 am

Ce que j'ai constaté dans les dernières journées de mon côté c'est que je ne reçoit plus du tout les notifications auxquelles je m'étais abonné pourtant et qui fonctionnaient il y a quelques jours. Mçeme sur des vieux ou des nouveaux sujets.

Aussi je dois me reconnecter à chaque session même si je coche "me reconnaître".

Sur mon pad, mon cell ET mes ordi.. (bureau, chez-nous).

C'est un peu fatiguant mais sans plus.
-----
Maman de Z1, Ma grande à la Maternelle, et de Z2, petit miracle FIV de déjà 2 ans en CPE.
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

Re: J'ai des problèmes de connection

Messagepar citronlime » mer. juil. 20, 2016 11:38 am

Moi aussi je dois me reconnecterais quand ça ne marche pas ça reste sur connection.
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]
Sadiem
Messages : 1200
Inscription : mer. avr. 13, 2016 8:47 pm

Re: J'ai des problèmes de connection

Messagepar Sadiem » mer. juil. 20, 2016 3:43 pm

citronlime est incapable de se connecter depuis ce matin!
Petite étoile envolée le 26 juillet 2012 a +-8SA
ImageImage
Image
Image
Étoile filante partie rejoindre sa grande-soeur-étoile le 1er mai 2017 a 6SA+4
http://www.youtube.com/mamansimplifiee
Avatar de l’utilisateur
Falkie
Messages : 442
Inscription : mer. avr. 13, 2016 2:55 pm

Re: J'ai des problèmes de connection

Messagepar Falkie » mer. juil. 20, 2016 3:56 pm

Sadiem a écrit :citronlime est incapable de se connecter depuis ce matin!



On l'a banni c'est pour ça :hanhan
-----
Maman de Z1, Ma grande à la Maternelle, et de Z2, petit miracle FIV de déjà 2 ans en CPE.
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

Re: J'ai des problèmes de connection

Messagepar citronlime » mer. juil. 20, 2016 8:02 pm

Tu trouvais que j'écrivais trop falkie? ;)

Mon dernier message de 11:38 s'est envoyé pensant que je perdais ma connection et enfin je viens d'être capable de revenir.

As tu fais quelque chose akasha?
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]
Avatar de l’utilisateur
Akasha
Site Admin
Site Admin
Messages : 468
Inscription : sam. mars 19, 2016 2:40 pm
Localisation : Rive-Sud de Québec

Re: J'ai des problèmes de connection

Messagepar Akasha » jeu. juil. 21, 2016 7:30 am

ça te donne un message d'erreur?

Dis-moi quel navigateur tu utilises et quelle version stp

Toujours sur le même équipement? Ou tu as testé ailleurs pis tu as le même problème?

Les autre sites que tu fréquentent et tu dois te logger fonctionnent normalement?
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

Re: J'ai des problèmes de connection

Messagepar citronlime » jeu. juil. 21, 2016 9:10 am

Je n'ai pas de message d'erreur, ça me ramène tout simplement sur la page de connection.

Je suis sur Google Chrome, comment je fais pour savoir c'est quelle version ?

Je viens seulement sur mon cellulaire puisque mon ordinateur est brisé donc je n'ai pas pu essayer ailleurs.

Facebook et autres sites internet hé n'ai pas de problème que ce soit via les applications ou via les pages internet sur Google chrome.
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]
Avatar de l’utilisateur
Akasha
Site Admin
Site Admin
Messages : 468
Inscription : sam. mars 19, 2016 2:40 pm
Localisation : Rive-Sud de Québec

Re: J'ai des problèmes de connection

Messagepar Akasha » jeu. juil. 21, 2016 9:59 am

Tu as redémarré ton téléphone?
citronlime
Messages : 1958
Inscription : mer. avr. 13, 2016 6:54 pm

Re: J'ai des problèmes de connection

Messagepar citronlime » jeu. juil. 21, 2016 2:27 pm

Oui, aujourd'hui ça fonctionne par contre :)
[color=#40FF00]Citronlime, maman solo de deux petits garçons de 5 et 6 ans[/color]

Revenir vers « Boîte à lettre »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron